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Support Article

Harness screen does not display on adding new report on Mash up

SA-71694

Summary


 

The new harness screen does not display when user launches the report editor on the Mash up and adds a new report.


Error Messages



Not Applicable


Steps to Reproduce


 

Add a report from the report browser on the Mash up application.

 

Root Cause



This issue was determined to be a product enhancement request.

Resolution



An enhancement request, FDBK-29797, has been created for consideration by Pega Product Management. 
 

 



 

 

Published January 31, 2019 - Updated December 2, 2021

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