Support Article
Unable to trace dedicated users using the Remote Tracer
SA-41076
SUMMARY
Unable to trace dedicated users, in a multinode environment, using the Remote Tracer.
Error Messages
Not Applicable
Steps to Reproduce
Unknown
Root Cause
A software use or operation error.
Resolution
Here’s the explanation for the reported behavior:
A user can be traced remotely only when the user is logged in to the same node from which tracing is performed. A remote trace cannot be performed when the user is on a different node. The user performing the trace must be logged in to the same node. The node displays those users who are on the system and available for a trace.
Published March 20, 2018 - Updated October 8, 2020
Have a question? Get answers now.
Visit the Collaboration Center to ask questions, engage in discussions, share ideas, and help others.