Skip to main content
This content has been archived and is no longer being updated. Links may not function; however, this content may be relevant to outdated versions of the product.

Support Article

Tracer pages do not display properties

SA-61428

Summary



When tracing an incoming email listener service and opening one of the Tracer pages, the properties do not display. An blank screen displays instead.


Error Messages



Not Applicable


Steps to Reproduce

  1. Trace an incoming email listener service.
  2. Click on line in the Tracer to open one of the pages.


Root Cause



The issue occurred due to cluster inconsistency.


Resolution



As a local-change, restart the application server formed cluster.


 
Suggest Edit

Published August 29, 2018 - Updated October 8, 2020

Did you find this content helpful? Yes No

0% found this useful

Have a question? Get answers now.

Visit the Collaboration Center to ask questions, engage in discussions, share ideas, and help others.

We'd prefer it if you saw us at our best.

Pega Community has detected you are using a browser which may prevent you from experiencing the site as intended. To improve your experience, please update your browser.

Close Deprecation Notice
Contact us