Support Article
Tracer pages do not display properties
SA-61428
Summary
When tracing an incoming email listener service and opening one of the Tracer pages, the properties do not display. An blank screen displays instead.
Error Messages
Not Applicable
Steps to Reproduce
- Trace an incoming email listener service.
- Click on line in the Tracer to open one of the pages.
Root Cause
The issue occurred due to cluster inconsistency.
Resolution
As a local-change, restart the application server formed cluster.
Published August 29, 2018 - Updated October 8, 2020
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