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Support Article

Agents do not display in SMA post maintenance activity

SA-63171

Summary



Post maintenance activity in the system, the agents of some rulesets do not display in System Management Application (SMA).


Error Messages



Agents are not available in SMA.


Steps to Reproduce


Open System Management Application and verify Agent Management. 


Root Cause



Checkbox in Agent-Wide Settings in the Agents and Agent Schedules is not enabled.  

Resolution

Perform the following local-change:
Select Enable this agent checkbox.

 





 

Published November 30, 2018 - Updated October 8, 2020

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