Support Article
Quiesce Management displays the ACTIVE USERS as Unavailable
SA-42114
Summary
On opening the Autonomic Event Services (AES) 7.1.7 Manger Portal and navigating to the Quiesce landing page, the ACTIVE USERS value is Unavailable.
Error Messages
Not Applicable
Steps to Reproduce
1. Log in to the AES Manger Portal
2. Navigate to the Quiesce landing page
Root Cause
A defect or configuration issue in the operating environment. Incorrect format for the Endpoint URL was used.
Resolution
Perform the following local-change to set the Endpoint URL format:http://<servername>:<port>/prweb/PRSOAPServlet
Tags:
Published September 26, 2017 - Updated October 8, 2020
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