Skip to main content

This content has been archived and is no longer being updated. Links may not function; however, this content may be relevant to outdated versions of the product.

Support Article

SMA Pulse status does not display any information

SA-81290

Summary



System Management Application (SMA) Pulse status does not display any information.


Error Messages



Not Applicable.


Steps to Reproduce



Unknown.


Root Cause



This is as per Pega Product design.


Resolution

Here’s the explanation for the reported behavior: 

The current implementation of Pulse does not manage rule changes using the database.


 

Published August 15, 2019 - Updated December 2, 2021

Was this useful?

0% found this useful

Have a question? Get answers now.

Visit the Collaboration Center to ask questions, engage in discussions, share ideas, and help others.

Did you find this content helpful?

Want to help us improve this content?

We'd prefer it if you saw us at our best.

Pega Community has detected you are using a browser which may prevent you from experiencing the site as intended. To improve your experience, please update your browser.

Close Deprecation Notice
Contact us