Support Article
Solution updated time stamp
SA-31438
Summary
Developer is unable to add a time stamp for Solution Updated information.
Error Messages
Not Applicable
Steps to Reproduce
Attempt to add timestamp.
Root Cause
This is user's requirement.
On the help side, they need to add an updated timestamp.
Resolution
Perform the local-change step:
Modify the section (KMDisplayArticle) or customized activity to add required field beside “ArticleTitle” to show the time stamp.
Published December 21, 2016 - Updated December 2, 2021
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