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Support Article

Unable to add case types when application is password protected

SA-27171

Summary



The 'Add a case type' and 'Add a child case type' menu options are not available in the Cases Explorer.


Error Messages



Not Applicable


Steps to Reproduce



Try to create a new case or sub case in the Cases Explorer.


Root Cause



This issue was determined to be a product enhancement request. Case types cannot be added via the Cases Explorer when the application is secured with a password.  

Resolution



An enhancement request, FDBK-16466, has been created for consideration by Pega Product Management. 
 

Published September 3, 2016 - Updated October 8, 2020

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