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Support Article

Unable to see application dashboard in AES manager

SA-79214

Summary



Unable to see the dashboard of an application in the Pega Autonomic Event Services (AES) manager. 


Error Messages



Not Applicable.


Steps to Reproduce

Launch the AES manager.


Root Cause

A defect or configuration issue in the operating environment.


Resolution

Perform the following local-change:

Change the value of usage/usagetrackingenabled Dynamic System Setting (DSS) to false.



 

Published May 10, 2019 - Updated December 2, 2021

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