Support Article
In HCIF, the text for address Data were not aligned propertly
SA-267
Summary
When customer logged in as HCAdminUser@MyHealthPlan, clicked Companies>Acme12345. The text for address Data are not aligned properly.
Error Messages
The text for address Data are not aligned properly.
Steps to Reproduce
When logged in as HCAdminUser@MyHealthPlan, clicked Companies>Acme12345.
Root Cause
The root cause of this problem is a defect in Pegasystems’ code.
Resolution
This problem is solved by Hfix-9705.
Published March 11, 2016 - Updated December 2, 2021
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