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Support Article

Session becomes inactive when no action is performed for 5 min

SA-60426

Summary



Pega Mobile Express application session becomes inactive if the user does not perform any action for 5 minutes.


Error Messages



Not Applicable.


Steps to Reproduce

  1. Log in to the Pega Mobile Express application
  2. Do not perform any action for 5 minutes
  3. Attempt to perform any action or click any option. The application becomes inactive and a re-log in is required to perform an action


Root Cause



A defect in Pegasystems’ code or rules.


Resolution

Apply HFix-45269.



 

Published July 23, 2018 - Updated December 2, 2021

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