Support Article
Unable to access Signature Control from a JAWS machine
SA-42893
Summary
Unable to access Signature Control from a JAWS machine.
Error Messages
Not Applicable
Steps to Reproduce
- Add a Signature Control in a section
- Run a use case on a JAWS enabled machine
Root Cause
This issue was determined to be a product enhancement request.
Resolution
An enhancement request, FDBK-21822, has been created for consideration by Pega Product Management.Published November 8, 2017 - Updated October 8, 2020
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